Archiviert

Dieses Theme ist nun archiviert und für weitere Antworten gesperrt.

server987654321

Server werden nicht angezeigt

Recommended Posts

Ich denke mal in deiner hosts Datei steht was drinne....

Lass mal deinen Virenscanner durchlaufen. Wenn der was findet musst du deine hosts Datei wohl trotzdem zurücksetzten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du hast doch sicherlich nen Anti-Virus Programm. Da einfach mal den Suchlauf starten.

Und falls du Sybot S&D hast oder Adaware danach auch mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich glaub ich verschieb das für nächste woche. jetzt ist auch das internet sehr langsam geworden... ich werd diesen 1&1 kumpels die hölle heiß machen. gott sei dank wechsle ich in 2 wochen zu kabel bw...

ich werd dann mal das ausprobieren, davjay, und poste es in der nächsten woche.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann dir aber jetzt schon sagen das es wohl nicht an 1&1 liegt sondern eher an deinem lokalem System.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

davjay: so, jetzt hab ich mal mich mit dem problem befasst, und ... :wtfgtfo: :wtfgtfo: :wtfgtfo:

es lag- wieder an 1und1 - wer hätte das gedacht! ich musste nämlich auf netzwerk, suchen und dann aus und wieder an - und es funktioniert wieder tadellos!!! trotzdem danke für deine aufmerksamkeit, davjay.

( wir wechseln sowieso diese woche nach kabel bw, 25mb/sec :yiiiiha: )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.