Jump to content

Archived

This topic is now archived and is closed to further replies.

lilboyne

kann nicht connecten

Recommended Posts

Hallo Leute ich hoffe ihr könnt mir helfen ich habe einen router die ports wie von fish tut freigegeben und auch durch gecheckt es sind offen so ich habe mir bfsm mit bfrm runtergeladen und wollte nen server aufmachen es ist sichtbar im game aber connecten kann ich nicht früher gings mit einen anderen router mit dem neuen gings auch aber net so lange dann stand:verbindung unterbrochen wollte es versuchen nochmal aber es ging nicht weiss nicht warum mein system:Windows xp pentium d graka ati usw. helpp :wtfgtfo:

Share this post


Link to post
Share on other sites

kann mir keiner helfen ich brauche dringend hilfe :confused:

problem gelöst glaub ich ich melde mich mal wenns neht geht aber wäre froh für ein paar tipps oda lösungen schnelllllllllllllll

problem nicht gelöst brauche hilfe bitteeeeeee

Share this post


Link to post
Share on other sites

Was hast du für nen neuen Router?

sonstige Probleme?

evtl. kaputt?

Share this post


Link to post
Share on other sites

ne also vorgestern hatte ich nen alten d-link router di524 alles geklappt port forwarding usw. wenn ich server mache ging auch und connecten auch alles gut mit bfsm und bfrm alles perfekt doch dann wo ich denn neuen router installiert habe den d-link dir615 ging dann mein connecten mit bfsm aso alles ghet auch habe den port freigegeben doch wenn ich connecten wollte ging abe nach 3sekunden kamm die verbindung fehlgeschlagen wollte gestern heute auch wieder probieren doch es ging nicht ich kann nicht mehr connecten auf mein server auf anderen schon aber meins neee

Share this post


Link to post
Share on other sites
Was hast du für nen neuen Router?

sonstige Probleme?

evtl. kaputt?

nichts kapput router d-linkdir615

Ich denk einfach mal das dein Router kaputt ist

kann gar nicht sein weill ich ja grad neu gekauft hab

Share this post


Link to post
Share on other sites
kann gar nicht sein weill ich ja grad neu gekauft hab

Das muss nicht heißen das er einwandfrei funktioniert

Share this post


Link to post
Share on other sites

es ist ein neues router beim alten ging alles perfekt beim neuen nicht das isht komisch

es geht ja alles beim neuen router es geht nur nicht das connecten im bf42 im mein server es liegt an router wollte den alten installieren aber darf nicht :(

Share this post


Link to post
Share on other sites

ich hab mich jetzt nen dedicated server gemacht ich wollte connecten ging :D doch dann sah im im mappen dort wo der einstiegpunkte wo mann sich spawnen lässt ist weg kein spawn point doch dann war ich rausgeflogen stand:verbindung unterbrochen wollte nochmal versuchen es ging nichmer mann was soll ich tun :evil::evil::evil::evil::evil::evil::evil::evil::evil::evil::evil::angry::angry::angry::angry::angry:

Share this post


Link to post
Share on other sites

also entweder mit nem speziellen programm oder einfach die drucktaste und dann paint öffnen und einfügen .

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.