Jump to content

Archived

This topic is now archived and is closed to further replies.

A]-[Jan

bvsmd nicht kompatibel zu version 1.01 ?

Recommended Posts

hi ich habe jetzt alles zu laufen gebracht nur bvsmd spint

wenn ich den server gestartet habe und ich eine mapp wecheln will ,,sag der remot manager immer o damm ,,in der log steht dann

Server: Command failed. Verify the server's Remote Console is enabled.

wenn ich mir dan die log von server angucke steh das auch noch das drinne

2004-05-22 17:24:14 : WARNING: This version of Server Manager is intended for BF v1.00 and may not work correctly with this v1.01 server.

funktioniert die version von bvsmd nicht mit der serverversion 1.01 ?

und könnte mir sonst jemand eine alternative sagen welches programm zu steuern gehen würde ?

mit version 1.01 natürlich

Link to comment
Share on other sites

Guest

Hi!

Ich glaube es wäre sinnvoller den Programmierer selbst in seinem Forum zu fragen. ;)

Da gibt es schon 2 Fragen für Linux:

http://www.blackbagops.com/forums/viewtopic.php?t=2380

http://www.blackbagops.com/forums/viewtopic.php?t=2378

bzw. 1 Frage für Windows:

http://www.blackbagops.com/forums/viewtopic.php?t=2379

-[Jan,22. May 2004, 18:56]wenn ich den server gestartet habe und ich eine mapp wecheln will ,,sag  der remot manager immer o damm ,,in der log steht dann

Server: Command failed. Verify the server's Remote Console is enabled.

Link to comment
Share on other sites

Der BVSMD funktioniert auch mit der Patch/Full/Server/Version 1.01 bislang ohne Probs. unter Linux.

Hatte allerdings keine solche Meldung.

Nur zur Info.

Link to comment
Share on other sites



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.