Jump to content
[VIG] Black Shark

ICQ und MSN Start-PopUP

Recommended Posts

Hi ich habe beide Messagner auf der Platte, wenn ich den PC starte, starten die beiden ja automatisch, was ich auch gut finde, aber immer nach dem Start von ICQ bzw MSN kommt dieses Begrüssungspopup. Kann man das ausschalten bzw blockieren, also per Google Toolbar, funktioniert das nicht, also das es dieses Popup stoppt. Wäre cool wenn ihr mir helfen könnt. :)

Link to comment
Share on other sites

Ich glaube das kannst du nicht unterbinden! Empfehle dir einfach bessere Programme ;)

Probier mal:

Trillian

Miranda IM

gaim

Diese drei Programme vereinigen mehrere Chat-Services in einem Programm. Das spart Ressourcen, ist übersichtlicher, benutzerfreundlicher und außerdem sind diese Programme alles Freeware ohne Werbung.

Link to comment
Share on other sites

Ich glaube das kannst du nicht unterbinden! Empfehle dir einfach bessere Programme ;)

Probier mal:

Trillian

Miranda IM

gaim

Diese drei Programme vereinigen mehrere Chat-Services in einem Programm. Das spart Ressourcen, ist übersichtlicher, benutzerfreundlicher und außerdem sind diese Programme alles Freeware ohne Werbung.

Trilian habe ich mir gezogen, aber irgendwie recht schwierig (für mich) um das alles zu konfigurieren, dann bleibe ich leiber bei normalen Progis. Achja und ich denke nur mit der richtigen ICQ Version kan man ICQ games zocken wie Sumo Volleyball ;)

Link to comment
Share on other sites

Black Shark,13. Jun 2004, 22:16] Achja und ich denke nur mit der richtigen ICQ Version kan man ICQ games zocken wie Sumo Volleyball ;)

das stimmt.

Link to comment
Share on other sites

du meinst dieses MSN today?

Wenn ja, geh ma dort wo mann also offline zeigen und so anwählen kann auf Persönliche einstellungen!

Dort auf Allgemein und dort kannst du es ausschalten! :)

Link to comment
Share on other sites

für icq 4.0:

preferences and security --> contact list --> bei options: show "welcom to icq" screen das häkerli wegmachn

fertig!

für msn: vermutlich ist das oben beschriebene richtig, aber ich benutz kein msn, drum weiss ich es nit

Link to comment
Share on other sites

bei ICQ unter main--->preferences & security----->contact list----->häckchen bei show "the welcome to icq" screen wegmachen

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.