Jump to content

Archived

This topic is now archived and is closed to further replies.

Panzerstanzer

EoD 0.3 und BF 1.6

Recommended Posts

Ich hab EoD in der 0.3er version (Aus dem Gamestarsonderheft) und dzu Bf 1.5. Da klappte das laden der Mod-Maps noch, aber seit ich 1,6 installiert hab lädt EoD nurnoch die Normalen BF-1942 Maps. Wenn ich z.B. "Charly don`t Surf" laden will, stürtzt EoD ab und kehrt zu Windows Zurück.

Gibt es da ne Möglichkeit, das Problem zu beheben?

Link to comment
Share on other sites

für eod brauchst du glaubig einen fix zur 1,6er version :)

:blink:

Was meinst du denn damit :blink:

Mein 1.6 er ist der erste der damals erschienen ist(Anfang Februar)und EoD 0.3(1)(?)

lauft einwandfrei mit Bots auf allen Maps :)

Was er braucht ist EoD 0.31

und der ist nur 4 MB groß,den kann man sogar mit nem Modem in relativ kurzer Zeit ziehen :)

Link to comment
Share on other sites

@ Deathvisor:

Es gehen nur die 1942 maps mit den Bots! und auch nur mit den alten fahrzeugen! Aber die funzen. nur die EoD-MAps macht er nich. (Und da gibts keine mit bots!)

Aber ist EoD 0.3 und 0.31 nich der/das gleiche? Ich hab gerade mal in dem hefdt geguckt, aber da steht nicht drin, welche Version das ist. Und die Cd ist bei nem Kumpel.

Link to comment
Share on other sites



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.