Jump to content
Rudi

AntiVir

Recommended Posts

Seit AntiVir 7 geht beim Update so gut wie nix mehr...

ewige Warterei!

Ist das normal, oder gibts einen einfachen Trick oder eine Einstellung Updates zu beschleunigen

Hab nun doch außer Gemecker was Brauchbares im free-av Forum gefunden...

Updates nicht möglich           

--------------------------------------------------------------------------------

Hi,

aktuell liefern alle 8 Download-Server die Updates bzw. Upgrades für AVir 6 und 7 zusätzlich zu den vdf-Aktualisierungen aus.

Es kommt daher zu Verzögerungen bei den Updates insgesamt.

Bitte in den nächsten Tage auf ungünstige Zeiten ausweichen bzw. die Updates zu unterschiedlichen Zeiten erneut versuchen.

Erfahrungsgemäß sollte sich die Update-Situation innerhalb der nächsten 7 Tage normalisiert haben.

Wenn nur das Programm von der version 6 auf die version 7 geupdatet werden soll dann stehen Spiegel-Server (siehe Homepage von h+b edv sowie hier im Board) zur Verfügung.

Michael

Und das sagt man dort einfach so als Moderator und wohl auch Mitarbeiter...

Tolle Sache - also hat man 7 Tage Zeit, sich was gescheites einzufangen...

Und ein letztes Edit: Hat gerade nach 2 Stunden des Versuchens bei mir geklappt...

nee, noch ein allerletztes: als Datum des letzten Updates steht aber weiterhin der 08.02.2006

Edited by Rudi
Link to comment
Share on other sites

Hm,bei mir updatet der AntiVir bei jeder neuen Verbindung mit dem Internet :huh: Zur Zeit dauert das zwar etwas länger(manchmal bis zu 5 min) aber das Programm aktualisiert sich !

Link to comment
Share on other sites

Hab auch das Problem, aber Hartnäckigkeit zahlt sich aus, mittlerweile hat er mal upgedatet:

post-58-1139669391_thumb.jpg

Link to comment
Share on other sites

hört auf zu meckern, schließlich ist es kostenlos^^

Ich mecker nicht. Ist halt zur Zeit ein wenig überlastet.Das ändert sich auch wieder :)

hab das problem schon seit 2 wochen!

Kommt hin :( Ich wollte mit den AntiVir für ein Jahr freischalten lassen (Auf blau) Aber die Shop Seite ist genau so lange schon offline :(

Link to comment
Share on other sites

Ich hab das Problem auch, bei mir half es, neben dem Aktualisierungsversuch den Server zu pingen!

Also, wenn auf dem Update-Fenster steht: dl1.avgate.net, dann pingt man den Server. Sobald am Fenster ein anderer Server steht, pingt man diesen halt an. So gings bei mir! ;)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.