Jump to content
BeAtHoVeN

Hilfe!

Recommended Posts

HILFE!

bei meinem laptop (windows 2000 professionell) gibt es seid kurzem ein großes problem.

immer wenn cih starte fährt es zu erst normal hoch, ich loge mich als administrator ein, und dann kurz nachdem die benutzereinstellungen usw geladen werden startet er auf einmal neu.

die neuste nortoncd hab ich schon drüberlaufen lassen, also einfach von der cd gestartet, aber es findet nichts.

nun habe ich mal im abgesicherten modus gestartet, da kam dann kurz vor dem neustart eine fehlermeldung von wegen "fehler von winlogon.exe"

was kann das nun sein. wie gesagt norton findet nichts wenn man von der cd bootet.

danke!

Link to comment
Share on other sites

was kann das nun sein. wie gesagt norton findet nichts wenn man von der cd bootet.

danke!

Dass Norton nichts findet, wundert mich nicht!

Hast du schon die "Letzte funktionierende Konfiguration" bzw. "Last known good" probiert?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.