Jump to content
mm282

ports am router freigeben

Recommended Posts

bin schon etwas verzweifelt

ich suche jemanden der mir kurz erklären kann, wie ich am router (motorola sbg900) die ports für bf42 freischalten kann. schalte ich die firewall am router aus funktioniert alles prima. mit eingeschalteter firewall friert bf42 beim klick auf multiplayer sofort ein. ich habe den pc schon auf feste ip umgestellt. am router habe ich auch schon verschiedene einstellungen probiert, wie port-forwarding oder port-triggers (mit den angegebenen port 14567).

die beschreibung von dieser seite http://portforward.com/english/routers/por...efield_1942.htm

hat mich kein stück weitergebracht. immer wieder das selbe in grün. was mache ich nur falsch? :unsure:

Share this post


Link to post
Share on other sites

Ich nehme mal an, du greifst auf den Router über ein Webinterface zu. Stell mal einen Screenshot von der Firewall-Konfigurationsseite rein.

Share this post


Link to post
Share on other sites

Gib mal bei

Start -> Ausführen -> cmd -> ipconfig /all

die Ausgabe hier rein.

Share this post


Link to post
Share on other sites

hier die ausgabe aus ipconfig.

war gerade noch bei meinem vater und habe dort für das programm "web.de freephone" die ports an seinen router freigeschaltet. ist der der gleiche typ, auch ein sbg900.

hat natürlich gleich alles geklappt. jetzt bin ich noch frustrierter. :angry:

post-18991-1149448755_thumb.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.