Jump to content
Sign in to follow this  
OG Hase

Datum nicht korrekt!

Recommended Posts

Hallo!

Eben stelle ich nach einem Systemscan mit Norton fest, dass das Systemdatum der 31.01. ist! :blink: Solange ich meinen Rechner habe , hatte ich das noch nie! :o Muss ich mir Sorgen machen, was kann das sein!? Habe es nun manuell umgestellt. Dann hat ein Bekannter von mir heute schon zum zweiten Mal bei der Arbeit auf seinem Firmen - PC eine Spamwarnung bekommen ,wenn ich ihm eine normale Mail (Antwort) schicke. Habe Adaware,Spybot , Norton durchlaufen lassen - nix , ausser einer Meldung , die immer wieder kommt von Spybot: Mein Virenschutz sei nicht aktiv , aber wenn ich es checke ,ist alles in Ordnung. Was ist los, ist mein Rechner doch infiltriert o.ä. , er läuft sonst normal!? Danke für Eure Tips und Meinung!

Edited by OG Hase

Share this post


Link to post
Share on other sites

Einfach manuell umstellen und abwarten, ob es sich wieder verstellt. Hast du auch die richtige Zeitzone drin?

Zu Spammails allgemein: Im moment sind gefälschte BKA Emails im Umlauf. Den Anhang sollte man nicht öffnen, da dieser einen Virus beinhaltet. ;)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.