Jump to content
Sign in to follow this  
IceMan93

KAnn nichts erstellen

Recommended Posts

Wie ich nen server und so starte weiß ich alles aber ich kann nichts bauen wenn ich @s "Flag_EU" eingeben und dann auf create in q menü klicke sthet oben links das es zuweit weg ist oder so (auf english natürlich) was genau dort stand weiß ich nicht mehr. naja ich hoffe ihr könnt mir helfen

mfg ICeMan

Share this post


Link to post
Share on other sites

naja aber die neue muss doch auch gehen sonst wäre das doch hier schon geschrieben worden wenn da nichts geht

Share this post


Link to post
Share on other sites

stimmt ich finds aber trotzdem besser einfach über Q rose ein objekt auswählen und setzen anstatt alles eintippen zu müssen

Share this post


Link to post
Share on other sites

das geht da auch noch wenn mans einmal eigetippt hat. so jetzt gehts auch bei mir nach ausprobieren hab ich gemerkt das man die anfürungszeichen weglassen muss. noch eine frage kann man auf t auch noch was machen normal ist da ja was aber dann ist bei mir immer nur das fadenkreuz weg?? :blink:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.