Jump to content
Oberst_Klink

Monitor Standby klappt nicht mehr

Recommended Posts

Joho leutz,

Seit kurzen geht mein Monitor (LG Flatron L 1710B) nicht mehr in den Standby.

Normaler steht der so, dass er nach 10Min. sich auschaltet, was er aber jetzt plötzlich nicht mehr tut. Auch wenn ich ihn auf 1 Minute stelle bleibt er an.

Der Bildschirmschoner klappt soweit.

(Win XP SP2)

greetz

Klinke

Edited by Oberst_Klink
Link to comment
Share on other sites

Ist im Gerätemanager bei den Eigenschaften der Netzwerkkarte -> Energieverwaltung

evtl. ein Haken bei "Gerät kann den Computer aus dem Standbymodus aktiviren" gesetzt ???

Link to comment
Share on other sites

Nein ist er nicht.

Nur bei

"Computer kann gerät ausschalten um Energie zu sparen"

ist ein haken.

Hab auch mal alle Task die ich so nicht brauche geschlossen, aber er geht trozdem nicht rein...

Link to comment
Share on other sites

Nehmen wir mal an, der Router ist permanent Online und wird von aussen schwer attakiert.

Dann hat er evtl. das Bedürfniss, dieses weiterzumelden, per Unix Syslog.

Hast auf dem Router irgendwelche Ports zu deinem PC durchgeschaltet, dann könnte es sein, das da Anfragen reinkommen, auf die dein PC reagiert, er muss das ankommende Daten-Paket ja erst "Ansehen" und kann es dann erst verwerfen !

Somit hat er "gearbeitet" und die Standby-Uhr fängt wieder bei null an.

Link to comment
Share on other sites

Jaja, versteh schon, nur ist halt der Haken das die Karte ihn aus dem standby erwecken kann deaktivert.

Und an Routereinstellungen hab ich eigendlich nichts verändert.

Er geht ja so nicht in den Standby sonder soll nur den Monitor ausschalten...

Standby Modus geht der bei mir eh nie.

Edited by Oberst_Klink
Link to comment
Share on other sites

Noch wer ne Idee?

Letztlich hatte ich ihn zu testzwecken mal auf eine Minute gestellt. DAnn ging er plötzlich an. Als ich ihn dan wieder auf 20 Gestellt hatte, wieder nicht. :daumenrunter:

Link to comment
Share on other sites

Letztlich hatte ich ihn zu testzwecken mal auf eine Minute gestellt. DAnn ging er plötzlich an. Als ich ihn dan wieder auf 20 Gestellt hatte, wieder nicht. :daumenrunter:

Ähm sorry, aber jetzt nochmal für mich und in langsam... geht der Monitor nicht in den Stand-By-Modus, oder geht er danach nicht wieder an?

Also mehr, als in der Energieverwaltung "Monitor ausschalten: 20 Minuten" einzustellen, kannst du meiner Meinung nach nicht tun!

Bei mir funktioniert das einwandfrei und an deinem Monitor liegt das Problem auf jeden Fall auch nicht, denn der schaltet sich auf jeden Fall aus, wenn er kein Signal mehr bekommt!

Link to comment
Share on other sites

Tja seit gestern funktionert es auch wiede einwandfrei :blink:

Sehr seltsam, ich vermute das er immer nach dem ausführern einer bestimmten anwendung streikt, welche das allerdings ist muss ich wohl erst noch herausfinden, dennoch thx 4 help

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.