Jump to content
Sign in to follow this  
Killerkommando

VOIP-Ich brauche mal Hilfe.

Recommended Posts

Hi zusammen,

ich habe keine Ahnung, warum mein Mikro unter BF2 nicht läuft. Also über Skype klappt es immer einwandfrei. Habe bei Optionen alle VOIP Kästchen angeklickt. Alle Einstellungen hochgesetzt. Wenn ich den Mikrotest mache, dann gibt es nur einen kurzen roten Balken.

Was muss ich machen? Will VOIP mal testen.

Vielleicht feht auch eine Einstellung unter Windows????

Danke Euch.

Share this post


Link to post
Share on other sites
Kann mir denn keiner helfen???

Hallöle

Bei mir ist es meistens so, dass wenn ich die Einstellung für den Schwellenwert (Micro-Test)auf Null stelle,also den Schieberegler ganz nach Links ,auch dann erst mein Micro den Test besteht und ich eine Reaktion ersehe.Danach kann ich den Regler wieder in die Mitte schieben und es funzt.

Probiers mal aus.

Share this post


Link to post
Share on other sites

Also bei mir war des so, dass ich den Regler zuer5st ganz nach unten getan hab, und mit der nach-oben-pfeiltaste einfach ein kleines bisschen höher getan hab, dann passt des bei mir! und geht!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.