Jump to content
Sign in to follow this  
Destreuer

Problem mit IPB Bildern bei mozilla

Recommended Posts

Moin leuts,brauch mal eben Hilfe,

ich hab mir vorhin die Ashampoo Firewall installiert und jetzt ist das problem das Mozilla firefox(StandartBrowser) mir keine IPB Bilder mehr anzeigt,werder meine oder andere sig,nicht mal ganz oben das Bild vom BF-Games.net forum,

ich hab in meinen einstellungen schon nach geschaut und java skript etc. ist aktiviert.

Ich hab jetzt aus verzweiflung die Firewall wieder runtergeschmissen und die von Windoof wieder install,prob besteht weiterhin.

Beim IE7 ist jedoch alles normal.

Bitte um Rat....

Share this post


Link to post
Share on other sites

sry,ich bin da etwas noob in so Sachen,wo muss ich hin drücken??Vielen Dank

Edit:Danke für den Tip,habs gefunden und es läuft wieder!!Noch mal schnell bei Wiki nachgeschaut!! :yiiiiha:

Edited by Destreuer

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.