Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Destreuer

Problem mit IPB Bildern bei mozilla

Recommended Posts

Moin leuts,brauch mal eben Hilfe,

ich hab mir vorhin die Ashampoo Firewall installiert und jetzt ist das problem das Mozilla firefox(StandartBrowser) mir keine IPB Bilder mehr anzeigt,werder meine oder andere sig,nicht mal ganz oben das Bild vom BF-Games.net forum,

ich hab in meinen einstellungen schon nach geschaut und java skript etc. ist aktiviert.

Ich hab jetzt aus verzweiflung die Firewall wieder runtergeschmissen und die von Windoof wieder install,prob besteht weiterhin.

Beim IE7 ist jedoch alles normal.

Bitte um Rat....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

sry,ich bin da etwas noob in so Sachen,wo muss ich hin drücken??Vielen Dank

Edit:Danke für den Tip,habs gefunden und es läuft wieder!!Noch mal schnell bei Wiki nachgeschaut!! :yiiiiha:

bearbeitet von Destreuer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×

Übrigens…

Wir verwenden übrigens auch Cookies. Aber: Wir tracken nichts sondern erleichtern dir damit das Leben. Mehr dazu findest du hier.