Jump to content
c_A_p_o_N_e

Problem mit Offline-Accounts

Recommended Posts

Hi alle,

Ich hab ein Problem mit meinen Offline-Accounts. Wenn ich eine Map mit nem Offline-Account lade stürzt die immer bei 100%, also nach dem fertig laden ab. Egal ob Mods oder Vanilla. Beim Online-Account gehts aber komischerweise. Zudem komm ich bei den Offline-Accounts nicht in die Soundeinstellungen.

Hat das jemand schonmal gehabt? Vielleicht kann mir ja jemand helfen. Danke schonmal im Voraus.

Link to comment
Share on other sites

Hast du schon versucht die Profildaten (Einstellungen usw.) manuell zu verändern?

Link to comment
Share on other sites

Einfach die Einstellungen eines Online Account dort einfügen (vorausgesetzt der Online Account macht nicht dieselben Probleme).

Link to comment
Share on other sites

ok, aber ich versteh nich recht was mir das bringen soll. selbst wenn ich die soundeinstellungen aus dem online account übernehme kann ich immernoch keine maps mit dem offline account starten...

Link to comment
Share on other sites

Ist ja gut möglich das die Profildateien einen weg haben, daher mein Vorschlag. Bei mir läuft beides einwandfrei und ich hatte auch nie dieses Problem, aber so hätte ich versucht das zu "fixen".

Link to comment
Share on other sites

naja also ich seh da nix verdächtiges. Außerdem hab ich auch schonmal nen neuen offline-accpunt angelegt, jedoch is bei dem genau dasselbe

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.