Jump to content

Archiviert

Dieses Theme ist nun archiviert und für weitere Antworten gesperrt.

lilboyne

kann nicht connecten

Recommended Posts

Hallo Leute ich hoffe ihr könnt mir helfen ich habe einen router die ports wie von fish tut freigegeben und auch durch gecheckt es sind offen so ich habe mir bfsm mit bfrm runtergeladen und wollte nen server aufmachen es ist sichtbar im game aber connecten kann ich nicht früher gings mit einen anderen router mit dem neuen gings auch aber net so lange dann stand:verbindung unterbrochen wollte es versuchen nochmal aber es ging nicht weiss nicht warum mein system:Windows xp pentium d graka ati usw. helpp :wtfgtfo:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann mir keiner helfen ich brauche dringend hilfe :confused:

problem gelöst glaub ich ich melde mich mal wenns neht geht aber wäre froh für ein paar tipps oda lösungen schnelllllllllllllll

problem nicht gelöst brauche hilfe bitteeeeeee

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ne also vorgestern hatte ich nen alten d-link router di524 alles geklappt port forwarding usw. wenn ich server mache ging auch und connecten auch alles gut mit bfsm und bfrm alles perfekt doch dann wo ich denn neuen router installiert habe den d-link dir615 ging dann mein connecten mit bfsm aso alles ghet auch habe den port freigegeben doch wenn ich connecten wollte ging abe nach 3sekunden kamm die verbindung fehlgeschlagen wollte gestern heute auch wieder probieren doch es ging nicht ich kann nicht mehr connecten auf mein server auf anderen schon aber meins neee

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Was hast du für nen neuen Router?

sonstige Probleme?

evtl. kaputt?

nichts kapput router d-linkdir615

Ich denk einfach mal das dein Router kaputt ist

kann gar nicht sein weill ich ja grad neu gekauft hab

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kann gar nicht sein weill ich ja grad neu gekauft hab

Das muss nicht heißen das er einwandfrei funktioniert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

es ist ein neues router beim alten ging alles perfekt beim neuen nicht das isht komisch

es geht ja alles beim neuen router es geht nur nicht das connecten im bf42 im mein server es liegt an router wollte den alten installieren aber darf nicht :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hab mich jetzt nen dedicated server gemacht ich wollte connecten ging :D doch dann sah im im mappen dort wo der einstiegpunkte wo mann sich spawnen lässt ist weg kein spawn point doch dann war ich rausgeflogen stand:verbindung unterbrochen wollte nochmal versuchen es ging nichmer mann was soll ich tun :evil::evil::evil::evil::evil::evil::evil::evil::evil::evil::evil::angry::angry::angry::angry::angry:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×

Übrigens…

Wir verwenden übrigens auch Cookies. Aber: Wir tracken nichts sondern erleichtern dir damit das Leben. Mehr dazu findest du hier.