Jump to content
Melde dich an, um diesem Inhalt zu folgen  
John Power

AIX 1.0 zu 2.0 instalations probleme

Recommended Posts

Hallo liebes Forum,

Ich hätte da mal eine Problem:Wenn ich den aix instalieren will also um genau zu sein den

Pach Aix1.0 zu Aix2.0 fängt er ganz normal an das Programm zu extrahiren bis zu 97%

dann wirft er mir einen NSIS Error raus.Soweit ich das interpretieren kann steht das: Eine

Datei fehle und ich den Author des Programms um eine neue Kopie bitten solle.

Vieleich fehlt ja eine Datei.Aber das glaube ich nicht deswegen wollte ich wissen,

ob es noch andere Sachen geben könnte die diesen fehler hervor rufen?

Danke für eure antworten.

John

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo liebes Forum,

Ich hätte da mal eine Problem:Wenn ich den aix instalieren will also um genau zu sein den

Pach Aix1.0 zu Aix2.0 fängt er ganz normal an das Programm zu extrahiren bis zu 97%

dann wirft er mir einen NSIS Error raus.Soweit ich das interpretieren kann steht das: Eine

Datei fehle und ich den Author des Programms um eine neue Kopie bitten solle.

Vieleich fehlt ja eine Datei.Aber das glaube ich nicht deswegen wollte ich wissen,

ob es noch andere Sachen geben könnte die diesen fehler hervor rufen?

Danke für eure antworten.

John

Hi John ,

Wie du's bereits gemacht hast , lad dir einfach den Full Client runter dann sollte es funktionieren.

Aber net vergessen , niemals mit dem Mörser schießen!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Och, der Beitrag hat über ein Jahr vor sich hingegammelt und nun das. :ugly:

Deshalb: post-20336-1288869624.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.
Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×

Übrigens…

Wir verwenden übrigens auch Cookies. Aber: Wir tracken nichts sondern erleichtern dir damit das Leben. Mehr dazu findest du hier.