Jump to content
Jonez

Probleme mit dem Rich Text Editor

Recommended Posts

bei mir geht seit gestern der rich-text-editor auch nicht mehr richtig :kritisch:

Wenn der standard-editor als "standard-editor" eingetragen ist, dann kann ich antwort-schreiben-fenster auf den rich-text-editor umschalten und dann funktioniert der auch ohne probleme (auch nach 10maligen hin und her schalten zwischen den editoren).

Wenn aber der rich-text-editor als "standard-editor" eingetragen ist, dann funktioniert er beim verfassen einer antwort überhaupt nicht (man kann nichts ins feld schreiben), auch nicht nach wechsel zu standard und wieder zurück auf rich-text. Dabei sind die fett-, kursiv-, und unterschtrichen-schaltflächen komisch markiert (wie wenn ich mit der maus draufklicke und gedrückt halte), die hyperlink- bis code-schaltflächen funktionieren aber weiterhin wie gehabt.

19oc4.jpg

warum ist das anhängen von bildern deaktiviert?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.