Jump to content

Archived

This topic is now archived and is closed to further replies.

BF-Zocker

Prob bei Galactic Conquest

Recommended Posts

dann mal los:

also, GC läuft irgendwie nicht richtig. hab zuerst ver.0.1a installiert, die konnte ich zwar starten aber beim laden einer karte bricht das einfach ab.

dann hab ich gedacht, das liegt vielleicht an der alten version. also hab ich sowohl 0.1b als auch 0.1c installiert, der lädt die karte aber immer noch nur zu hälfte :huh:

ich hab echt keine ahnung woran das liegen könnte ????

wenn jemand das gleiche problem hat und schon ne lösung gefunden hat, bitte melden!

:danke: schon mal im voraus!

Share this post


Link to post
Share on other sites
dann mal los:

also, GC läuft irgendwie nicht richtig. hab zuerst ver.0.1a installiert, die konnte ich zwar starten aber beim laden einer karte bricht das einfach ab.

dann hab ich gedacht, das liegt vielleicht an der alten version. also hab ich sowohl 0.1b als auch 0.1c installiert, der lädt die karte aber immer noch nur zu hälfte :huh:

ich hab echt keine ahnung woran das liegen könnte ????

wenn jemand das gleiche problem hat und schon ne lösung gefunden hat, bitte melden!

:danke: schon mal im voraus!

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.