Jump to content

Archived

This topic is now archived and is closed to further replies.

panzerIV

Facebook

Recommended Posts

Seit kurzem kann ich nichts mehr für "Alle" freigeben :trollface: Bei der Liste bei welcher man auswählt für wenn man etwas freigeben will , erscheint "Alle" nur in Grau ?!

Share this post


Link to post
Share on other sites

Ja ich hab geschaut in den Einstellungen aber ich finde mich da nicht so wirklich zurecht

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.