Jump to content

Archiviert

Dieses Theme ist nun archiviert und für weitere Antworten gesperrt.

Sarge31FR

Battlegroup42 - Server Hardware defekt !

Recommended Posts

Hallo,

vorhin hatte ich einen Hardware Test unseres Servers laufen lassen. Dabei hat sich herausgestellt das die CPU einen Defekt hat.

Das bedeutet dass unser Hoster einen neuen Server hinstellen muss, was wiederum bedeutet dass dieser komplett neu installiert werden muss.

Heißt:

Ich muss ALLES, sprich Seite, Forum, Gameserver etc. wieder neu hochladen, den Server neu einrichten usw. Zurzeit ziehe ich unsere Daten auf meine HD zur Sicherung, sobald das erledigt ist werde ich den Servertausch veranlassen.

Die Seite etc. werde dementsprechend vorerst nicht verfügbar sein.

Was mich dabei am meisten ankotzt: Ich hatte ja erst alles neu installiert, und jetzt dieser scheiß CPU Defekt :facepalm:

Melde mich sobald es etwas neues gibt !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Guest buschhans

Danke für die Information. Hab die Ortona Kurzfilm news mir geangelt und rum geschickt. Hoffe ein paar leute mehr für battlegroup42 begeistern zu können. Die mit beste Mod in bf1942!

Gut das du alles gesichert hast und nichts verloren.

Wäre sonst echt ärgerlich um die Mühe und zeit die ihr die letzten Wochen investieren musstet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hauptsache, der Server läuft wieder vernünftig. Du hast ja mittlerweile Erfahrung mit dem Aufsetzen der Seite. :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Möchte jetzt nicht in Deiner Haut stecken Frank :fever:

Ich kenn das von zig Situationen im Firmennetzwerk, wo immer irgendein (meist undokumentiertes) scheiss Detail für ne Menge Ärger und unsäglich viel (sinnlosen) Zeitaufwand sorgte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

UPDATE:

Neuer Server ist da, momentan lasse ich ihn WIEDER neu installieren da unser "toller" Hoster beim Servertausch !!! NICHT !!! das gewünschte BS anbietet, sondern nur bei einer BS Neuinstallation :gehtsnoch::facepalm: :facepalm: :facepalm: :facepalm:

D.h. ich muss jetzt erstmal warten bis das erledigt ist und danach gehts ans Einrichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
UPDATE:

Neuer Server ist da, momentan lasse ich ihn WIEDER neu installieren da unser "toller" Hoster beim Servertausch !!! NICHT !!! das gewünschte BS anbietet, sondern nur bei einer BS Neuinstallation :gehtsnoch::facepalm: :facepalm: :facepalm: :facepalm:

D.h. ich muss jetzt erstmal warten bis das erledigt ist und danach gehts ans Einrichten.

bei welchem hoster bist du denn ?

und hat sich damit das problem aus dem anderen thread behoben ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Server wurde damals bei Strato geholt (ich weiß, Strato taugt nix, aber ich war damals nicht dabei).

Ich weiß noch nicht ob sich die Probleme damit erledigt haben, ich bin grad dabei den Server wieder einzurichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×

Übrigens…

Wir verwenden übrigens auch Cookies. Aber: Wir tracken nichts sondern erleichtern dir damit das Leben. Mehr dazu findest du hier.