Jump to content

Archived

This topic is now archived and is closed to further replies.

Guest CaSe MoDDeR

RR Patch 1.3

Recommended Posts

Guest CaSe MoDDeR

Hi

Ich habe ein Prob der beschissensten art.

Ich habe den Patch 1.3 aufgespielt,Spiel aufgemacht und was höre ich

der Sound lagt auf allen maps :angry: hab mir dann mal die default.cfg

und den wert der updatefrequenz hoch auf 200 und den soundcache auf 50000

die lags waren anfangs weg doch dann tauchten sie wieder auf.In einem stetigen

wechsel.

DAS IS DRISS

EA meint man hätte sound lags damit behoben,bei mir gab es aber noch nie sound lags

erst durch das patchen ist dies aufgetreten.

Hat jemand ein ähnliches Prob?????????????????????????????????????????????

Bitte helft mir

THX im voraus :D:D:D:D:D:D:D:D:D:D:D:D:D:D

Link to comment
Share on other sites

Guest CaSe MoDDeR

Ah endlich funzt es wieder

THX

[EDIT] Einmal reicht[/EDIT]

Link to comment
Share on other sites

äh ja ich sag jetzt nur einmal np ich bin zu faul für die restlichen 999 :lol:

Link to comment
Share on other sites

keule das war doch jetzt nich nötig weil es doch egal is ob er 30 mal thx schreibt oder nur einmal :(

Link to comment
Share on other sites

das hat den Thread aber satt in die Breite gezogen, ich weiß nicht was du für ne Auflösung hast das du das nicht gesehen hast :P

Link to comment
Share on other sites

Immer diese Spaßunterdrücker. Der wollte doch nur überhöflich sein. *kopfeinziehundindeckunghechtend*

Link to comment
Share on other sites

Weiß ich doch. Muss Euch Mods/Admins mal ein Lob aussprechen, Ihr macht echt ´nen guten Job!!! Weiter so.

Link to comment
Share on other sites



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.