Jump to content

Archiviert

Dieses Theme ist nun archiviert und für weitere Antworten gesperrt.

Guest CaSe MoDDeR

RR Patch 1.3

Recommended Posts

Guest CaSe MoDDeR

Hi

Ich habe ein Prob der beschissensten art.

Ich habe den Patch 1.3 aufgespielt,Spiel aufgemacht und was höre ich

der Sound lagt auf allen maps :angry: hab mir dann mal die default.cfg

und den wert der updatefrequenz hoch auf 200 und den soundcache auf 50000

die lags waren anfangs weg doch dann tauchten sie wieder auf.In einem stetigen

wechsel.

DAS IS DRISS

EA meint man hätte sound lags damit behoben,bei mir gab es aber noch nie sound lags

erst durch das patchen ist dies aufgetreten.

Hat jemand ein ähnliches Prob?????????????????????????????????????????????

Bitte helft mir

THX im voraus :D:D:D:D:D:D:D:D:D:D:D:D:D:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Guest CaSe MoDDeR

Ah endlich funzt es wieder

THX

[EDIT] Einmal reicht[/EDIT]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

keule das war doch jetzt nich nötig weil es doch egal is ob er 30 mal thx schreibt oder nur einmal :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das hat den Thread aber satt in die Breite gezogen, ich weiß nicht was du für ne Auflösung hast das du das nicht gesehen hast :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×

Übrigens…

Wir verwenden übrigens auch Cookies. Aber: Wir tracken nichts sondern erleichtern dir damit das Leben. Mehr dazu findest du hier.