Jump to content

Archived

This topic is now archived and is closed to further replies.

MOOSI 1942

server starten

Recommended Posts

Ich hab ein paar probleme mit dem erstellen meines eigenen servers

wäre net von euch wen ihr mir helfen würdet !!!!

Problem 1

Ich lege die BF CD 1 in das laufwerk klicke auf server starten, stelle alles ein und klicke auf

starten/erstellen.

dan kommt ein schwarzes feld und ein paar zahlen fangen oben links an zu rattern

doch es pasiert einfach nichts.

Problem 2

ich starte BF dan klicke ich im haubtmenü auf server starten stelle auch alles ein und klicke auf starten

dan klapt alles wunderbar und ich befinde mich auf meinem server, ABER meine freunde

finden den server nicht ,da er überhaubt nicht existiert.

:(:( Wass mus ich tuhen das das zeugs funktioniert ????????? :(:(

Share this post


Link to post
Share on other sites

Aha, jetzt hab ichs gesehen

Problem 1 ist aber das es nicht funktioniert ich hab schon ca 7-9 h gewartet

die zahlen bleiben aber etwa immer gleich.

Share this post


Link to post
Share on other sites
Guest

Hi!

Da gibt es kein Problem. Wenn diese Zahlen erscheinen läuft der Server...

Hast du irgend ne Firewall laufen (auch die interne WinXP Firewall) oder sitzt du hinter einem Router?

Share this post


Link to post
Share on other sites
Guest
mus ich das dan laufen lassen das der server bleibt, oder kan ich dan abschalten ??

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.