Jump to content

Archived

This topic is now archived and is closed to further replies.

Woiferl2402

DC 0.6 Prob

Recommended Posts

Hallo,

habe DC 0.6 F installiert wenn ich dann bei einem Spiel einsteigen möchte lädt es zwar die Map, aber

dann fliege ich komplett aus Bf1942 raus.

Kann mir dabei jemand helfen???????? :(

Share this post


Link to post
Share on other sites

ja das meine ich ;)

Wenn ihr Version 0.6 habt und aus so einem Server rausgeschmissen wurdet, dann war der bestimmt Version 0.5! :)

Share this post


Link to post
Share on other sites

Hallo,

ne das ist eigentlich nicht das Problem.

Wir haben nämlich einen eigenen DC 0.6 Server laufen, und nichtmal auf den kommen wir drauf.

GRuss MogliRon

Share this post


Link to post
Share on other sites

hi

ich hatte ungefähr das selbe problem wenn ich ne map geladen habe ist mir der ganze rechner abgeschissen und hat selber ein neustart gemacht.nachdem ich aber den rechner neu gemacht habe war der scheiss immer noch da kam ich mal so auf die idee meine grafik und sound treiber neuzumachen und siehe da dc ging wieder so halb. jetzt hatte ich nur noch das problem was du hast das ich hin und wieder rausfliege und bf aus ging. da habe ich dann von asus ein mainboard agp teiber gezogen und jetzt leuft es wunderbar.

versuchmal ob das hinhaut

Share this post


Link to post
Share on other sites

Wir hatten gestern ein ähnliches Problem, wollten auf unseren eigenen Server, beim "fertig Bild"- Abflug, komplett aus BF raus.

Beide, also konnte es eigentlich am Server liegen, haben ihn dann mal neu gestartet, danach futschte er wieder!

Benutzt Ihr irgendein Remotetool?

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.