Jump to content

Archiviert

Dieses Theme ist nun archiviert und für weitere Antworten gesperrt.

Guest Neo6233

Probleme beim Installieren vom Patch 1.31

Recommended Posts

Guest Neo6233

Wer kann mir helfen?

ich Hab die Vollversion version 1.1

aber

das installieren vom patch 1.31 geht net

es kommt immer:

"Fehler bei Komponentenübertragung"

Komponente:Patch

Dateigruppe: -----

Datei : -----

Beschreibung:Schwerwiegender Fehler :blink::blink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Guest Neo6233

ich glaub net weil

ich auch den patch 1.2 hab aber beim installiern kommt derselbe fehler

:ph34r::ph34r:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hm, es könnte natürlich daran liegen das dein bf gecrackt ist (ich will dir nix unterstellen, berichtige mich wenn ich was falsches sage)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Guest Neo6233

ja der is gecrackt

funktoniert dann es nicht??

gibt es kein anderen weg???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×

Übrigens…

Wir verwenden übrigens auch Cookies. Aber: Wir tracken nichts sondern erleichtern dir damit das Leben. Mehr dazu findest du hier.