Jump to content

Archived

This topic is now archived and is closed to further replies.

ch!cken

Bitte Hilfe so schnell wies geht! :D

Recommended Posts

:angry: Also ich hab ein ganz dickes Problem! Mein Server is jetzt auf Version 1.6! So und nu Punkbuster und alle einstellungen sind getroffen! ICh conecte mich auf den Server is ja alles noch ok aber ....

... aber als ich den Server mit der Mod EOD starten will und mich connecten will dan kädt er den server bis zum schluss und als ich dann eigentlich in den Server kommen sollte....

.... dann sagt der mir die Dateien unterscheiden sich vom Server!

Dann hab ich E0D nochmal neuinstalliet und auf dem Server auch aber gleiches Problem! Nachdem dieser faheler ungefähr 10 mal aufgetreten ist dann hatte ich keinen bock mehr. Aber dann hab ich es mit dc 0.7 versucht. D ahabe ich erst die neuste Version gedownlaodet und auf denm Linux server ebenfalls. Also können sich die dateien eigentlich nicht unterscheiden !!!

Aber von wegen auch bei DC tritt dieser Fehler auf ...

... Was habe ich falsch gemacht? :unsure: BItte helft mir und antwortet schnell

Dankje im Vorraus

Gruß,

CH!cken

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.