Jump to content

Archived

This topic is now archived and is closed to further replies.

[VIG] Black Hawk

Filmen

Recommended Posts

Hi ich hab ne Frage

Wieso stockt das filmen bei mir so?

Ich habe:

2.8GHz (mit ht)

1024 (400)

usw.

Was mach ih falsch?? Ich benütze das Fraps 1,9D viele haben es angetönt das es am Sound liegt aber ich weiss ned was sie damit meinen kann mir einer helfen??

Share this post


Link to post
Share on other sites

Hi ich hab ne Frage

Wieso stockt das filmen bei mir so?

Ich habe:

2.8GHz (mit ht)

1024 (400)

usw.

Was mach ih falsch?? Ich benütze das Fraps 1,9D viele haben es angetönt das es am Sound liegt aber ich weiss ned was sie damit meinen kann mir einer helfen??

Share this post


Link to post
Share on other sites
Guest
Black Hawk,16. Feb 2004, 10:30] Hi ich hab ne Frage

Wieso stockt das filmen bei mir so?

Ich habe:

2.8GHz (mit ht)

1024 (400)

usw.

Was mach ih falsch?? Ich benütze das Fraps 1,9D viele haben es angetönt das es am Sound liegt aber ich weiss ned was sie damit meinen kann mir einer helfen??

Share this post


Link to post
Share on other sites

Seltsam bei mir hats da nie was gegebn, nur zur zeit spinnt mein PC ein wenig, abeer da hängt das komplette BF.

Kannst du mir mal nen Screenshot von deinen Aufnahmeeinstellungen bei Fraps zeigen?

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.