Jump to content
Robroy

Sata Platte auf Asus A8V?

Recommended Posts

Hi

Ich habn Problem ..undzwar wird meine Segate Sataplatte nicht im Windowsinstallationmenü angezeigt!

D.h ich hab jetzt mein Windows auf der 60g 5400U/min laufen ...lahm ...wie kann ich das machen, das meine Seagate im bei der Installation angezeigt wird ? Weil hier im anderen Windows isse da, auch im Bios wird se angezeigt!

Danke im Vorraus

Mfg

Robroy

Link to comment
Share on other sites

diskettenlaufwerk mit sata treiber + F6 :rolleyes:<_<

Wenn du jetzt die WinXP Installation beginnst, kommt ziemlich gleich am Anfang, beim laden der Dateien am unteren Rand des Bildschirmes folgende Aufforderung "Drücken Sie F6 um zusätzliche SCSI-/Raid Treiber zu installieren"

Jetzt also auf F6, dann drückst du "z" legst die Diskette ein und drückst "Enter".Die Installation wird fortgesetzt, und die Platte in dein System eingebunden.

Edited by Rob.Dexter
Link to comment
Share on other sites

diskettenlaufwerk mit sata treiber + F6 :rolleyes:<_<

Wenn du jetzt die WinXP Installation beginnst, kommt ziemlich gleich am Anfang, beim laden der Dateien am unteren Rand des Bildschirmes folgende Aufforderung "Drücken Sie F6 um zusätzliche SCSI-/Raid Treiber zu installieren"

Jetzt also auf F6, dann drückst du "z" legst die Diskette ein und drückst "Enter".Die Installation wird fortgesetzt, und die Platte in dein System eingebunden.

Als ich von Raid o auf normales Mirroring gegangen bin habe ich die Erfahrung gemacht das durch die Løschung des aktuellen Arrays (unter F10 im installtionsprozess) ich dann auch im Bios die Raid Funktion disabeln musste, weil sonst die HDes nicht erkannt worden.

Link to comment
Share on other sites

Okok ...nur welchen Treiber ?? Ich hab hiern Raid Treiber von Asus mal installiert ...da passiert null!

Desweiteren hab ich ja kein Raid ...sondern nur eine Platte...

Help!!!!Please!!!!

Edited by Robroy
Link to comment
Share on other sites

Lade dir die SATA Treiber von der Asus page und pack sie auf n diskette, sollte dann so aussehen.

VIA VT6420 (VT8237) SATA RAID Driver Package Version 2.20D WHQL.

Promise SATA376 Driver V1.00.0.26 (ATA Mode)

VIARAID\DriverDisk\MakeDisk.exe :rolleyes:

Ich hab hiern Raid Treiber von Asus mal installiert

Öh du kannst kein Windows in ein Windows ordenlich einbinden.

Hö von CD booten einfach mal Windows auf die SATA Platte installieren.

post-6307-1143284560_thumb.jpg

Edited by Rob.Dexter
Link to comment
Share on other sites

Hi+

Danke an alle! Ich habs hinbekommen....so bin benchen...also auf 2300mhz läuft der 3200 gut ^^

Link to comment
Share on other sites

Hi+

Danke an alle! Ich habs hinbekommen....so bin benchen...also auf 2300mhz läuft der 3200 gut ^^

Warum kein 3700er? Ich dachte du wolltest dir nen SD gönnen?

Link to comment
Share on other sites

Brauch das Geld für was anderes (Verstärker etc) ...ach du kacke ...ich hab grad 29k im Aqaurmark gehabt ...ich frag mich nur warum nicht einfafch mal was so funktionieren kann wies soll....der Cpu läuft atm auf 2,4ghz .....ohhh 29k?????

Link to comment
Share on other sites

Brauch das Geld für was anderes (Verstärker etc) ...ach du kacke ...ich hab grad 29k im Aqaurmark gehabt ...ich frag mich nur warum nicht einfafch mal was so funktionieren kann wies soll....der Cpu läuft atm auf 2,4ghz .....ohhh 29k?????

Was kriegt denn wenig Punkte? Deine Pro @ XT sollte so 11k bekommen. Deine CPU 9-11k.

Link to comment
Share on other sites

Lol CPu 5k und Graka 3k ....och man ...ich glaub ich hör echt auf mit Pc. Hat einfach keinen Sinn ^^

Link to comment
Share on other sites

Lol CPu 5k und Graka 3k ....och man ...ich glaub ich hör echt auf mit Pc. Hat einfach keinen Sinn ^^

Da gin wohl mit den Sata Treibern was schief... Oder lass mal 3D Mark 05 benchen. Chipsatztreiber, Grakatreiber.. Blub.

Link to comment
Share on other sites

Glaub nicht das das an der Platte liegt...Chipsatztreiber ? Ich denk bei Amd gibts das nicht ...bzw. ich hab keinen auf der Asus Cd

Graka Treiber ist der 5.10 ..der mir meinem P4 am besten lief!

Link to comment
Share on other sites

Das isn Asus A8v also mit Via ...^^ denk schon das da n Viachip drauf ist. Gibts da Treiber für oder wie ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.