Jump to content
Cpl.Basti

Browser keine Internetverbindung

Recommended Posts

Moin, ich hab seitdem ich hier bin immer ein echt nerviges System.

Manchmal hat mein Browser keine Verbindung zum Internet, alle anderen Messenger funktionieren aber weiterhin tadellos.

Ich bin auch nicht der einzige hier, sogut wie jeder Freiwillige hat dieses Problem.

Zuerst dachte ich, das es an der Verschlüsselung liegt (WEP und WPA2).

Allerdings benutzen sowohl der Router als auch man PC WPA2.

Dann dachte ich das Hamachi mir da reinpfuscht, also Priorität runter gesetzt, funzt aber auch nicht.

Nun bin ich ratlos....

Hiermal der IP-Config Auszug:

Das Speedport W700 ist das Netzwerk bei meiner Oma.

Kann es sein das das mir hier reinfuscht?

Finde aber keine Einstellungen dafür...

Microsoft Windows [Version 6.1.7600]

Windows-IP-Konfiguration



   Hostname  . . . . . . . . . . . . : Basti-GX623

   Primäres DNS-Suffix . . . . . . . :

   Knotentyp . . . . . . . . . . . . : Hybrid

   IP-Routing aktiviert  . . . . . . : Nein

   WINS-Proxy aktiviert  . . . . . . : Nein



Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:



   Verbindungsspezifisches DNS-Suffix:

   Beschreibung. . . . . . . . . . . : Intel(R) WiFi Link 5100 AGN

   Physikalische Adresse . . . . . . : 00-22-FB-C4-73-5E

   DHCP aktiviert. . . . . . . . . . : Ja

   Autokonfiguration aktiviert . . . : Ja

   Verbindungslokale IPv6-Adresse  . : fe80::3828:4b2b:b7da:5121%12(Bevorzugt)

   IPv4-Adresse  . . . . . . . . . . : 192.168.1.100(Bevorzugt)

   Subnetzmaske  . . . . . . . . . . : 255.255.255.0

   Lease erhalten. . . . . . . . . . : Sonntag, 3. April 2011 11:18:45

   Lease läuft ab. . . . . . . . . . : Sonntag, 3. April 2011 14:04:44

   Standardgateway . . . . . . . . . : 192.168.1.1

   DHCP-Server . . . . . . . . . . . : 192.168.1.1

   DHCPv6-IAID . . . . . . . . . . . : 218112763

   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-14-11-AC-9D-40-61-86-16-95-74



   DNS-Server  . . . . . . . . . . . : 192.168.1.1

   NetBIOS über TCP/IP . . . . . . . : Aktiviert



Ethernet-Adapter LAN-Verbindung:



   Medienstatus. . . . . . . . . . . : Medium getrennt

   Verbindungsspezifisches DNS-Suffix: Speedport_W_700V

   Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller

   Physikalische Adresse . . . . . . : 40-61-86-16-95-74

   DHCP aktiviert. . . . . . . . . . : Ja

   Autokonfiguration aktiviert . . . : Ja



Ethernet-Adapter Hamachi:



   Verbindungsspezifisches DNS-Suffix:

   Beschreibung. . . . . . . . . . . : Hamachi Network Interface

   Physikalische Adresse . . . . . . : 7A-79-7E-6E-4C-23

   DHCP aktiviert. . . . . . . . . . : Ja

   Autokonfiguration aktiviert . . . : Ja

   IPv4-Adresse  . . . . . . . . . . : 5.6.10.29(Bevorzugt)

   Subnetzmaske  . . . . . . . . . . : 255.0.0.0

   Lease erhalten. . . . . . . . . . : Dienstag, 29. März 2011 16:25:05

   Lease läuft ab. . . . . . . . . . : Montag, 2. April 2012 11:18:35

   Standardgateway . . . . . . . . . : 5.0.0.1

   DHCP-Server . . . . . . . . . . . : 5.0.0.1

   NetBIOS über TCP/IP . . . . . . . : Aktiviert



Tunneladapter isatap.Speedport_W_700V:



   Medienstatus. . . . . . . . . . . : Medium getrennt

   Verbindungsspezifisches DNS-Suffix:

   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter

   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0

   DHCP aktiviert. . . . . . . . . . : Nein

   Autokonfiguration aktiviert . . . : Ja



Tunneladapter isatap.{44D17261-BD5D-4A5D-AF13-CAC1E87C9955}:



   Medienstatus. . . . . . . . . . . : Medium getrennt

   Verbindungsspezifisches DNS-Suffix:

   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2

   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0

   DHCP aktiviert. . . . . . . . . . : Nein

   Autokonfiguration aktiviert . . . : Ja



Tunneladapter Teredo Tunneling Pseudo-Interface:



   Verbindungsspezifisches DNS-Suffix:

   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface

   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0

   DHCP aktiviert. . . . . . . . . . : Nein

   Autokonfiguration aktiviert . . . : Ja

   IPv6-Adresse. . . . . . . . . . . : 2001:0:4137:9e76:34f8:1367:37e5:483a(Bevo

rzugt)

   Verbindungslokale IPv6-Adresse  . : fe80::34f8:1367:37e5:483a%13(Bevorzugt)

   Standardgateway . . . . . . . . . :

   NetBIOS über TCP/IP . . . . . . . : Deaktiviert



Tunneladapter isatap.{FE916D9B-4B80-4B62-8A3E-23C0F6659ED0}:



   Medienstatus. . . . . . . . . . . : Medium getrennt

   Verbindungsspezifisches DNS-Suffix:

   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3

   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0

   DHCP aktiviert. . . . . . . . . . : Nein

   Autokonfiguration aktiviert . . . : Ja



Tunneladapter 6TO4 Adapter:



   Verbindungsspezifisches DNS-Suffix:

   Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter

   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0

   DHCP aktiviert. . . . . . . . . . : Nein

   Autokonfiguration aktiviert . . . : Ja

   IPv6-Adresse. . . . . . . . . . . : 2002:506:a1d::506:a1d(Bevorzugt)

   Standardgateway . . . . . . . . . : 2002:c058:6301::c058:6301

   NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Link to comment
Share on other sites

Firefox? Wenn du wieder keine Verbindung hast, schau mal nach ob er nich versucht über n Proxy reinzugehn.

Hatte das auch mal in Verbindung mit ner MS Essentials Warnung, dann het er immer automatisch auf 127.0.bla umgestellt und konnte halt keine Verbindung aufbauen.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.